[PATCH 1 of 2 seda] [pkg] Require cubicweb >= 3.25.4

Philippe Pepiot philippe.pepiot at logilab.fr
Tue Feb 13 14:36:07 CET 2018


On 06/02/2018, Denis Laxalde wrote:
> # HG changeset patch
> # User Denis Laxalde <denis at laxalde.org>
> # Date 1517903793 -3600
> #      Tue Feb 06 08:56:33 2018 +0100
> # Node ID d06b9c2459cb332701f3a1fd924b7c1adf05491c
> # Parent  2929e483c48a47b69434429c8a214fa0f68f0740
> [pkg] Require cubicweb >= 3.25.4

Series applied, thanks!



More information about the saem-devel mailing list