[PATCH 1 of 2 seda] [pkg] Upgrade dependency to pyxst 0.2

Philippe Pepiot philippe.pepiot at logilab.fr
Thu Oct 12 18:13:59 CEST 2017


On 10/12/2017 05:00 PM, Sylvain Thenault wrote:
> # HG changeset patch
> # User Sylvain Thénault <sylvain.thenault at logilab.fr>
> # Date 1507819650 -7200
> #      Thu Oct 12 16:47:30 2017 +0200
> # Node ID 49e134799b43b02f952d93db92e8472ab2c66ba6
> # Parent  1d2ccc92ac3c02a06d67a9f3272d6c8702569906
> # Available At https://hg.logilab.org/review/cubes/seda
> #              hg pull https://hg.logilab.org/review/cubes/seda -r 49e134799b43
> [pkg] Upgrade dependency to pyxst 0.2

Series applied, thanks!



More information about the saem-devel mailing list