[saem-devel] [PATCH 1 of 2 eac] [pkg] depend on cubicweb >= 3.24.0

Denis Laxalde denis.laxalde at logilab.fr
Wed Feb 22 09:11:51 CET 2017


Sylvain Thenault a écrit :
> # HG changeset patch
> # User Philippe Pepiot <philippe.pepiot at logilab.fr>
> # Date 1487585980 -3600
> #      Mon Feb 20 11:19:40 2017 +0100
> # Node ID 657ca7d69dc7619eb5a01c6f1bff18091421a8fe
> # Parent  b3ec306c4ea4576b7c130e75cd5dd77250999748
> [pkg] depend on cubicweb >= 3.24.0

LGTM



More information about the saem-devel mailing list