[Cubicweb] [ANNOUNCE] cubicweb-bootstrap 0.6.6 is compatible with CW 3.20.0

Carlos Balderas carlos.balderas at gmail.com
Thu Jan 22 22:41:29 CET 2015


Thank you very much Rémi.

No doubt we'll be checking this new cubicweb release.

Best Regards!
Carlos Balderas

On Thu, Jan 22, 2015 at 5:01 AM, Rémi Cardona <remi.cardona at logilab.fr>
wrote:

> Hi list,
>
> Since cubicweb-bootstrap is getting a lot new uses these days, I'm happy
> to announce the release of version 0.6.6 which ­— among other things —
> fixes a compatibility bug with CubicWeb 3.20.
>
> Enjoy !
>
> Rémi
> _______________________________________________
> Cubicweb mailing list
> Cubicweb at lists.cubicweb.org
> https://lists.cubicweb.org/mailman/listinfo/cubicweb
>



-- 
Carlos Balderas
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.cubicweb.org/pipermail/cubicweb/attachments/20150122/98be6359/attachment-0165.html>


More information about the Cubicweb mailing list