[Cubicweb] yapps is not pip-installable

Matthias Urlichs matthias at urlichs.de
Fri May 23 10:08:20 CEST 2014


Hi,

Christophe de Vienne:
> 1) republish yapps 2.2.0 (or even a 2.1.1 would be great for backward
> compat with packages currently using it) on a new pypi project named "yapps"

I'll do that.

-- 
-- Matthias Urlichs



More information about the Cubicweb mailing list