[Cubicweb] Understanding _cw

Denis Laxalde denis.laxalde at logilab.fr
Thu May 15 09:25:39 CEST 2014


aurélien campéas a écrit :
> Whatever the future holds for _cw, I'd very much like it were re-cast as
> just 'cw'.

At this point, using a descriptive name wouldn't hurt.



More information about the Cubicweb mailing list