[Cubicweb] yapps is not pip-installable

Christophe de Vienne christophe at unlish.com
Wed Jun 4 16:01:55 CEST 2014


Hello Matthias,

Le 23/05/2014 10:08, Matthias Urlichs a écrit :
> Hi,
>
> Christophe de Vienne:
>> 1) republish yapps 2.2.0 (or even a 2.1.1 would be great for backward
>> compat with packages currently using it) on a new pypi project named "yapps"
> I'll do that.
>

Any chance you can do it soon ?

If not let me know if I can help,

Thanks !

Christophe


More information about the Cubicweb mailing list