[Cubicweb] about recent yams & cubicweb

Aurélien Campéas aurelien.campeas at logilab.fr
Fri Jan 17 15:51:00 CET 2014


Hello cubicwebians,

As some of you already noted, or may soon realize,
the newer Yams 0.39 is tied to cubicweb 3.18.

It WONT work with earlier cubicweb versions, even
though the version number doesn't reflect that.

Regards,
Aurélien.



More information about the Cubicweb mailing list