[Cubicweb] cubicweb-bootstrap 0.6.0

Dimitri Papadopoulos Orfanos dimitri.papadopoulos at cea.fr
Fri Apr 4 12:08:56 CEST 2014


Dear list,

Just as a side note, there are no cubicweb-bootstrap deb packages for
versions 0.5.* or 0.6.*:
	$ sudo apt-get install cubicweb-squareui
	[...]
	Paramétrage de cubicweb-bootstrap (0.4.1-1) ...
	Paramétrage de cubicweb-squareui (0.2.1-1) ...
	$

More precisely, there are no packages in production:
	http://download.logilab.org/production/precise/
although there are packages in acceptance:
	http://download.logilab.org/acceptance/precise/

Cheers,
Dimitri

Le 02/04/2014 14:32, Julien Cristau a écrit :
> Did you also install those cubes as debian packages?  I'd be interested
> in seeing that, because the cubicweb-bootstrap 0.6.0-1 package says
> Depends: cubicweb-common (>= 3.18.3).
> 
> Cheers,
> julien

-- 
Dimitri Papadopoulos
CEA/Saclay
I2BM, NeuroSpin
F-91191 Gif-sur-Yvette cedex, France



More information about the Cubicweb mailing list