[Cubicweb] cubicweb-bootstrap 0.6.0

Dimitri Papadopoulos dimitri.papadopoulos at cea.fr
Wed Apr 2 16:34:01 CEST 2014


The bootstrap+squareui cubes were installed from the Hg repo. I'm not 
sure they're available as deb packages.

Dimitri

Le 02/04/2014 14:32, Julien Cristau a écrit :
> Did you also install those cubes as debian packages? I'd be interested 
> in seeing that, because the cubicweb-bootstrap 0.6.0-1 package says 
> Depends: cubicweb-common (>= 3.18.3). Cheers, julien 




More information about the Cubicweb mailing list